[SM-Grimoire-Bugs] [Bug 16130] New: qtxmlpatterns: Requires Qt5 with QML support to build

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Sep 6 08:23:51 EDT 2019


https://bugs.sourcemage.org/show_bug.cgi?id=16130

            Bug ID: 16130
           Summary: qtxmlpatterns: Requires Qt5 with QML support to build
           Product: Codex
           Version: test grimoire
          Hardware: x86
                OS: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: libs
          Assignee: sm-grimoire-bugs at lists.ibiblio.org
          Reporter: ismael at iodev.co.uk
        Depends on: 16129
    Classification: Unclassified

Add dependency on libQt5Qml.

-- 
You are receiving this mail because:
You are the assignee for the bug.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.ibiblio.org/pipermail/sm-grimoire-bugs/attachments/20190906/2683f19d/attachment.html>


More information about the SM-Grimoire-Bugs mailing list