[SM-Grimoire-Bugs] [Bug 15950] New: telepathy-glib requires vala compiles with vapigen

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Mar 10 15:26:32 EST 2011


http://bugs.sourcemage.org/show_bug.cgi?id=15950

           Summary: telepathy-glib requires vala compiles with vapigen
           Product: Codex
           Version: stable grimoire
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: telephony
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: sandalle at sourcemage.org


checking for vapigen... false
configure: error: vapigen not found. Was vala compiled with --enable-vapigen?

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list