[SM-Grimoire-Bugs] [Bug 15994] Upgrading udev from stable-0.56-1 to stable-rc-0.57 (and test 2011-06-08) fails

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Jun 10 09:19:39 EDT 2011


http://bugs.sourcemage.org/show_bug.cgi?id=15994





--- Comment #7 from Vlad Glagolev <stealth at sourcemage.org>  2011-06-10 08:19:34 ---
Eric, after your fix we now have dupe for udev_acl flag in udev, is it correct?
there's optional dependency acl in DEPENDS that selects these flags

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


More information about the SM-Grimoire-Bugs mailing list