[SM-Grimoire-Bugs] [Bug 15908] xorg-server 1.8.1 with DRI requieres mesalib 7.8.0 but stable is 7.5.2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Jan 3 18:26:15 EST 2011


http://bugs.sourcemage.org/show_bug.cgi?id=15908


p3pilot <gsherwood at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
                 CC|                            |gsherwood at sourcemage.org
         Resolution|                            |FIXED




--- Comment #2 from p3pilot <gsherwood at sourcemage.org>  2011-01-03 17:26:14 ---
Integrated into test prior to stable-rc being cut.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list