[SM-Grimoire-Bugs] [Bug 15908] xorg-server 1.8.1 with DRI requieres mesalib 7.8.0 but stable is 7.5.2

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Jan 3 11:38:37 EST 2011


http://bugs.sourcemage.org/show_bug.cgi?id=15908





--- Comment #1 from Ladislav Hagara (lace) <hgr at vabo.cz>  2011-01-03 10:38:35 ---
fixed in devel-xorg-modular branch by b785b0ca73140622b876d8948dc248d0e2d0e9aa
imho, this should go into test and new stable-rc

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list