[SM-Grimoire-Bugs] [Bug 15972] New: telepathy-feed depends libgalago

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Apr 24 13:48:25 EDT 2011


http://bugs.sourcemage.org/show_bug.cgi?id=15972

           Summary: telepathy-feed depends libgalago
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: telephony
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: Belxjander at gmail.com
                CC: Belxjander at gmail.com


In an attempt to install telepathy-feed I ran into configure reporting
  libgalago as a missing dependency

This bug entry is simply to note the requirement so I don't forget to fix this

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list