[SM-Grimoire-Bugs] [Bug 15971] New: telepathy-stream-engine depends hal

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun Apr 24 13:46:59 EDT 2011


http://bugs.sourcemage.org/show_bug.cgi?id=15971

           Summary: telepathy-stream-engine depends hal
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: telephony
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: Belxjander at gmail.com
                CC: Belxjander at gmail.com


The current version of telepathy-stream-engine depends hal,
 our metadata simply needs this marking to be complete

This bug entry is only to register the requirement.

I will be attaching a fix for the spell to this bug post-update

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list