[SM-Grimoire-Bugs] [Bug 15968] xf86-video-intel 2.14.0 breaks with some older kernels

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Apr 19 10:47:20 EDT 2011


http://bugs.sourcemage.org/show_bug.cgi?id=15968


Arwed v. Merkatz <v.merkatz at gmx.net> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |fixed_in_lesser_branch+,
                   |                            |integrate_to_stable_grimoir
                   |                            |e?




--- Comment #1 from Arwed v. Merkatz <v.merkatz at gmx.net>  2011-04-19 09:47:19 ---
Requesting integration of libdrm 2.4.25 to stable 0.55 grimoire, commit
078c0082f4e40d57ae375e66c1e423021380a194

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list