[SM-Grimoire-Bugs] [Bug 15843] pyqt4 4.7.6 breaks pylotro 0.1.13 with invalid compileUi arguments

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Sep 22 10:27:36 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15843





--- Comment #7 from Bor Kraljič <pyrobor at ver.si>  2010-09-22 09:27:35 ---
I tried pyqt4 4.7.7 and installed pylotro. It runs without any error. So I
think this problem is fixed.

But we still need to add pyqt4 4.7.4 to our mirror since it is in stable
grimoire. Or we update pyqt4 to 4.7.7. But i think the first option is better.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.


More information about the SM-Grimoire-Bugs mailing list