[SM-Grimoire-Bugs] [Bug 15843] pyqt4 4.7.6 breaks pylotro 0.1.13 with invalid compileUi arguments

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Sep 22 09:13:10 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15843





--- Comment #6 from Ladislav Hagara (lace) <hgr at vabo.cz>  2010-09-22 08:13:10 ---
How many spells is broken by new pyqt4?
Only pylotro?
Can one game obstruct spell updating?
What about updating spell with possibility to choose of two  versions, last
stable one and one compatible with pylotro?

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list