[SM-Grimoire-Bugs] [Bug 15897] New: proftpd needs security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Oct 30 12:37:40 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15897

           Summary: proftpd needs security update
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: ftp
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: gsherwood at sourcemage.org


According to upstream proftpd 1.3.3c fixes a serious security vulnerability.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list