[SM-Grimoire-Bugs] [Bug 15303] Issue with 9base glibc 2.10.1

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed May 19 15:39:52 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15303


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
                 CC|                            |sandalle at sourcemage.org
         Resolution|                            |FIXED
               Flag|                            |fixed_in_lesser_branch+




--- Comment #4 from Eric Sandall <sandalle at sourcemage.org>  2010-05-19 14:39:51 ---
9base 4 compiles fine with glibc 2.11.1.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list