[SM-Grimoire-Bugs] [Bug 15703] apache1 needs security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sun May 2 18:46:12 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15703


p3pilot <gsherwood at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|integrate_to_stable_grimoir |integrate_to_stable_grimoir
                   |e+                          |e-, integrated+




--- Comment #3 from p3pilot <gsherwood at sourcemage.org>  2010-05-02 17:46:11 ---
Integrated to stable-rc-0.44.  The deprecation of the apache spell is not in
stable-0.43

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list