[SM-Grimoire-Bugs] [Bug 14764] Ghostscript won't compile

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Jun 7 13:49:25 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=14764


Jaka Kranjc <svn at lynxlynx.info> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED
               Flag|                            |fixed_in_lesser_branch+,
                   |                            |integrate_to_stable-rc_grim
                   |                            |oire?




--- Comment #5 from Jaka Kranjc <svn at lynxlynx.info>  2010-06-07 12:49:23 ---
can't compile 8.71 either. Turns out no combination works unless you have also
selected the JAPAN set of drivers (where lips4 is).

Fixed in test 0.46 with:
42ebf3d1c8ac2

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list