[SM-Grimoire-Bugs] [Bug 15763] New: mplayer could use vaapi patch

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Jul 14 13:13:23 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15763

           Summary: mplayer could use vaapi patch
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: enhancement
          Priority: P3
         Component: video
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: abouter at sourcemage.org


from the MPlayer website:

Newer ATI cards and Intel ATOM owners on Linux can utilize the VA-API hardware
accelerated H.264, WMV3/VC1, MPEG2 and MPEG4 playback using MPlayer.
Instructions can be found at
http://www.splitted-desktop.com/~gbeauchesne/mplayer-vaapi/

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list