[SM-Grimoire-Bugs] [Bug 15614] Mumble requires qt4 with installed translations. Need to add the feature.

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Jul 13 10:26:46 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15614


Alexander Suhoverhov <cy at ngs.ru> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |INVALID




--- Comment #1 from Alexander Suhoverhov <cy at ngs.ru>  2010-07-13 09:26:45 ---
Found another way.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list