[SM-Grimoire-Bugs] [Bug 15515] virt-manager 0.8.0 requires librsvg?

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Jan 2 12:42:31 EST 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15515





--- Comment #5 from Eric Sandall <sandalle at sourcemage.org>  2010-01-02 11:42:30 ---
Also these two fixes, thanks for checking Arwed. :)

commit 9c9569fb5ac8aead5957158a52c80d466d8dff03
Author: Eric Sandall <sandalle at sourcemage.org>
Date:   Sat Jan 2 09:41:35 2010 -0800

    gnome-python-desktop: Repair files for SUB_DEPENDS are not needed

commit 845a3d763cb7feeec0d621e5597ad3adea10fb2e
Author: Eric Sandall <sandalle at sourcemage.org>
Date:   Sat Jan 2 09:41:02 2010 -0800

    gnome-python-desktop: Add repair file for original PRE_SUB_DEPENDS

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list