[SM-Grimoire-Bugs] [Bug 15517] libvirt 0.7.x requires all lvm tools

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Jan 2 08:44:38 EST 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15517


Arwed v. Merkatz <v.merkatz at gmx.net> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |v.merkatz at gmx.net
               Flag|integrate_to_stable_grimoir |integrate_to_stable_grimoir
                   |e?                          |e-




--- Comment #3 from Arwed v. Merkatz <v.merkatz at gmx.net>  2010-01-02 07:44:36 ---
Missing REPAIR file for PRE_SUB_DEPENDS change in lvm.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list