[SM-Grimoire-Bugs] [Bug 15515] virt-manager 0.8.0 requires librsvg?

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Jan 2 08:43:33 EST 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15515


Arwed v. Merkatz <v.merkatz at gmx.net> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |v.merkatz at gmx.net
               Flag|integrate_to_stable_grimoir |integrate_to_stable_grimoir
                   |e?                          |e-




--- Comment #3 from Arwed v. Merkatz <v.merkatz at gmx.net>  2010-01-02 07:43:31 ---
The gnome-python-desktop change is missing the REPAIR file for PRE_SUB_DEPENDS,
still contains a REPAIR^none^ file for an older PRE_SUB_DEPENDS.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list