[SM-Grimoire-Bugs] [Bug 15574] polkit-qt-1 fails to compile

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Feb 11 13:37:58 EST 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15574


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |sandalle at sourcemage.org




--- Comment #2 from Eric Sandall <sandalle at sourcemage.org>  2010-02-11 12:37:56 ---
This is what worked for me:
$ gaze version policykit polkit-qt-1
Grimoire  Section       Spell        Grimoire Version  Installed Version
--------  -------       -----        ----------------  -----------------
test      gnome2-libs   policykit    0.96              0.96
test      kde4-support  polkit-qt-1  0.95.1            0.95.1

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list