[SM-Grimoire-Bugs] [Bug 15561] libxtst depends on libxi

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Feb 3 14:46:14 EST 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15561


Tommy Boatman <tboatman at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |tboatman at sourcemage.org
               Flag|                            |fixed_in_lesser_branch+,
                   |                            |integrate_to_stable-rc_grim
                   |                            |oire?,
                   |                            |integrate_to_stable_grimoir
                   |                            |e?, quickfix+




--- Comment #1 from Tommy Boatman <tboatman at sourcemage.org>  2010-02-03 13:46:13 ---
Fixed in test with commit f86983f06a94e630177d47bf7b511ee64ebe2b4f

I've encountered this myself, though I didn't realize it the first time because
I already had libxi installed.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list