[SM-Grimoire-Bugs] [Bug 15560] evolution-sharp will not build with current version of evolution-data-server

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Feb 3 00:43:35 EST 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15560


Tommy Boatman <tboatman at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Version|z-rejected grimoire         |stable grimoire




-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list