[SM-Grimoire-Bugs] [Bug 15443] epiphany needs libsoup with gnome support

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Apr 8 15:50:09 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15443


Vasil Yonkov <bustervill at gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED




--- Comment #1 from Vasil Yonkov <bustervill at gmail.com>  2010-04-08 14:50:09 ---
Fixed by commit 5f55a86a06acf5cb1b5a7eb981edf6f60baed9b3

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list