[SM-Grimoire-Bugs] [Bug 15646] New: xulrunner 1.9.2.2 requires security update

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Sat Apr 3 12:24:21 EDT 2010


http://bugs.sourcemage.org/show_bug.cgi?id=15646

           Summary: xulrunner 1.9.2.2 requires security update
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: http
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: gsherwood at sourcemage.org


According to http://www.mozilla.org/security/announce/2010/mfsa2010-25.html

a critical security vulnerability is fixed in xulrunner 1.9.2.3

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list