[SM-Grimoire-Bugs] [Bug 15436] DRM spell in master needs to have the r6xx-r7xx option removed

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Oct 26 02:32:25 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15436


Andraž 'ruskie' Levstik <ruskie+bugs at codemages.net> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|DRM spell fail to build     |DRM spell in master needs
                   |with linux kernel > 2.6.29  |to have the r6xx-r7xx
                   |- DRM spell deprecated?     |option removed




--- Comment #13 from Andraž 'ruskie' Levstik <ruskie+bugs at codemages.net>  2009-10-26 01:32:23 ---
Renamed to what the actual issue is. The other part is needing to update
sorcery.

I'll try and fix it.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.


More information about the SM-Grimoire-Bugs mailing list