[SM-Grimoire-Bugs] [Bug 15436] DRM spell fail to build with linux kernel > 2.6.29 - DRM spell deprecated?

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Oct 26 01:12:58 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15436





--- Comment #12 from lok <ldelettre at free.fr>  2009-10-26 00:12:56 ---
OK i ve updated sorcery to the latest version and everything works fine.
Thank you Ruskie for your help :)
I don't know if i have to close this bug but the r6xx-r7xx-support option
should be fixed/modififed in the grimoire in order to avoid this problem.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list