[SM-Grimoire-Bugs] [Bug 15470] New: ratpoison needs updating

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Oct 12 20:31:19 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15470

           Summary: ratpoison needs updating
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: minor
          Priority: P3
         Component: wm-addons
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: catnap at luukku.com


ratpoison in test grimoire is version 1.4.3, while the latest upstream version
is 1.4.5. Please update the ratpoison spell. Thanks.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list