[SM-Grimoire-Bugs] [Bug 15466] jpeg being updated will break php

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Oct 12 17:58:59 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15466





--- Comment #2 from David Kowis <dkowis at shlrm.org>  2009-10-12 16:58:58 ---
root at Anacrothe:~# gaze depends jpeg
cgi-formbuilder depends on template-toolkit (required)
gd depends on jpeg (optional)
template-toolkit depends on gd (optional)

Maybe it is missing... or the dependency data got lost.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list