[SM-Grimoire-Bugs] [Bug 15465] New: gtk-qt-engine spell needs updating

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Oct 12 15:43:53 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15465

           Summary: gtk-qt-engine spell needs updating
           Product: Codex
           Version: test grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: minor
          Priority: P3
         Component: kde
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: catnap at luukku.com


The gtk-qt-engine spell in Source Mage (test grimoire) installs version 0.8,
while the current upstream version of the package seems to be 1.1. Please
update the gtk-qt-engine spell. Thanks.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list