[SM-Grimoire-Bugs] [Bug 15437] Samba 3.4.1 Requires a security update.

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Oct 9 16:30:11 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15437


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |VERIFIED
               Flag|                            |integrated+




--- Comment #3 from Eric Sandall <sandalle at sourcemage.org>  2009-10-09 15:30:10 ---
Integrated to stable with commit b9377ce5f37523f2bd518dfd0af3897c5a064dd3
Integrated to stable-rc with commit f18cb934a54a81607b39abb05e12fa1e4195ee98

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list