[SM-Grimoire-Bugs] [Bug 15441] hplip fails to compile with net-snmp version 5.5

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Oct 5 20:47:10 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15441





--- Comment #6 from Ladislav Hagara (lace) <hgr at vabo.cz>  2009-10-05 19:47:08 ---
$ grep net-snmp /var/state/sorcery/depends
net-snmp:openssl:on:required::
net-snmp:perl:on:optional:--enable-embedded-perl:--disable-embedded-perl
net-snmp:mysql:off:optional:--with-mysql:--without-mysql
hplip:net-snmp:on:optional:--enable-network-build:--disable-network-build

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list