[SM-Grimoire-Bugs] [Bug 15061] Packages fail to compile using 2.6.28 sanitized headers [MASTER]

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu May 28 01:16:21 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15061


Bug 15061 depends on bug 15063, which changed state.

Bug 15063 Summary: net-tools 1.60 fails to compile using 2.6.28 sanitized headers
http://bugs.sourcemage.org/show_bug.cgi?id=15063

           What    |Old Value                   |New Value
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED



-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list