[SM-Grimoire-Bugs] [Bug 15212] New: flightgear 1.9.1 requires openscenegraph 2.8.0

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu May 7 16:31:49 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15212

           Summary: flightgear 1.9.1 requires openscenegraph 2.8.0
           Product: Codex
           Version: stable-rc grimoire
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: libs
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: sandalle at sourcemage.org



Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |fixed_in_lesser_branch+,
                   |                            |integrate_to_stable-rc_grim
                   |                            |oire?


flightgear 1.9.1 in games grimoire requires openscenegraph 2.8.0.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list