[SM-Grimoire-Bugs] [Bug 15103] webkitgtk 1.1.1 requires libsoup >= 2.25.91 but we have 2.4

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Mar 31 15:30:42 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15103


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |fixed_in_lesser_branch+




--- Comment #3 from Eric Sandall <sandalle at sourcemage.org>  2009-03-31 14:30:40 ---
This is fixed in test with the release of GNOME 2.26, but I don't think we want
to integrate all of the new GNOME into stable just to fix this bug.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list