[SM-Grimoire-Bugs] [Bug 15135] New: gxine needs update to work with current xine-lib

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Mar 24 16:29:16 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15135

           Summary: gxine needs update to work with current xine-lib
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: video
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: v.merkatz at gmx.net



Arwed v. Merkatz <v.merkatz at gmx.net> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |fixed_in_lesser_branch+,
                   |                            |integrate_to_stable_grimoir
                   |                            |e?


Done in test with 00398381e61f79b3e2374e2e2fe5cd66f7ef8de5, requesting
integration to stable.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list