[SM-Grimoire-Bugs] [Bug 15124] cegui 0.6.1 fails to build with libtools 2.2.6a

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Mar 20 02:16:29 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15124


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |integrate_to_stable_grimoir
                   |                            |e?




--- Comment #3 from Eric Sandall <sandalle at sourcemage.org>  2009-03-20 01:16:21 ---
Requesting integration to stable-0.31.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list