[SM-Grimoire-Bugs] [Bug 15120] New: libcap needs to be in /lib for coreutils

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Mar 19 02:19:27 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15120

           Summary: libcap needs to be in /lib for coreutils
           Product: Codex
           Version: stable grimoire
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: blocker
          Priority: P3
         Component: libs
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: eekee57 at fastmail.fm
        Depends on: 15116


Coreutils binaries require libcap and may be required before /usr is mounted.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list