[SM-Grimoire-Bugs] [Bug 15117] New: attr should not install libattr.so to /usr/lib

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Mar 19 02:03:29 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15117

           Summary: attr should not install libattr.so to /usr/lib
           Product: Codex
           Version: stable grimoire
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: blocker
          Priority: P3
         Component: disk
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: eekee57 at fastmail.fm
            Blocks: 15116


libattr.so may be required by coreutils binaries, should be installed to /lib

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list