[SM-Grimoire-Bugs] [Bug 14315] xulrunner 1.8.0.4 fails GPG cross-certify check

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Wed Mar 18 17:49:00 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=14315


Julien "_kaze_" ROZO <julien at rozo.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |julien at rozo.org




--- Comment #1 from Julien "_kaze_" ROZO <julien at rozo.org>  2009-03-18 16:48:59 ---
xulrunner version is now 1.9.0.7, maybe this bug could be closed ?

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list