[SM-Grimoire-Bugs] [Bug 15111] libx11 in stable depends on libxcb >= 1.1.92, i.e. libxcb 1.2 which is not in stable

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Mar 17 07:14:44 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15111


Jaka Kranjc <jakakranjc at email.si> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |integrated+




--- Comment #2 from Jaka Kranjc <jakakranjc at email.si>  2009-03-17 06:14:44 ---
integrated. test should be fine, since it has this libxcb.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list