[SM-Grimoire-Bugs] [Bug 15101] Downloading failed for spell eina

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Mar 6 04:08:30 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15101





--- Comment #9 from Bor Kraljič <pyrobor at ver.si>  2009-03-06 03:08:30 ---
You have neon version 0.28.4,
but Subversion needs neon 0.28.3.

An appropriate version of neon could not be found, so libsvn_ra_neon
will not be built.  If you want to build libsvn_ra_neon, please either
install neon 0.28.3 on this system

or

get neon 0.28.3 from:
    http://www.webdav.org/neon/neon-0.28.3.tar.gz
unpack the archive using tar/gunzip and rename the resulting
directory from ./neon-0.28.3/ to ./neon/

You are right... it is really picky...

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.


More information about the SM-Grimoire-Bugs mailing list