[SM-Grimoire-Bugs] [Bug 15103] webkitgtk 1.1.1 requires libsoup >= 2.25.91 but we have 2.4

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Mar 5 14:10:51 EST 2009


--- Comment #2 from p3pilot <gsherwood at sourcemage.org>  2009-03-05 13:10:50 ---
hmmm..actually I see this is webkitgtk.  Guess they have thrown in the
requirement, so we probably do need a sub_depends.

Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

More information about the SM-Grimoire-Bugs mailing list