[SM-Grimoire-Bugs] [Bug 15096] epdfview-0.1.6 needs sub depends on poppler-glib

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Mar 2 12:05:51 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15096





--- Comment #1 from sqweek <sqweek at gmail.com>  2009-03-02 11:05:51 ---
Just confirming it works fine after I enable gtk+2 in poppler.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list