[SM-Grimoire-Bugs] [Bug 15095] New: games-simulation/flightgear has a new upstream version and should be updated

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Mon Mar 2 04:51:27 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15095

           Summary: games-simulation/flightgear has a new upstream version
                    and should be updated
           Product: Codex
           Version: games grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: games grimoire
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: siflfran at hawo.stw.uni-erlangen.de


grimoire game's version is at 1.0.0, upstream is at 1.9.1

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list