[SM-Grimoire-Bugs] [Bug 15271] New: Тhe devel version of abiword , provided by the spell, is actually an older one.

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Jun 16 06:17:43 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15271

           Summary: Тhe devel version of abiword, provided by the spell,
                    is actually an older one.
           Product: Codex
           Version: devel grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: gnome2-apps
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: bustervill at yahoo.com


I don't know if this classifies as a bug, but it doesn't make sense to have an
option for a non-stable version, which is older than the provided stable. It's
misleading and unnecessary.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.


More information about the SM-Grimoire-Bugs mailing list