[SM-Grimoire-Bugs] [Bug 15262] cvs 1.11.23 fails to compile with linux 2.6.30 headers

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Jul 21 14:43:32 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15262


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Blocks|15260                       |




--- Comment #1 from Eric Sandall <sandalle at sourcemage.org>  2009-07-21 13:43:31 ---
This is not due to 2.6.30 headers, but glibc 2.10 (maybe 2.10.1). I have 2.6.29
headers and am having this issue.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list