[SM-Grimoire-Bugs] [Bug 15297] hal doesn't build with the blkid in stable

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Tue Jul 21 00:14:41 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15297


lok <ldelettre at free.fr> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |ldelettre at free.fr




--- Comment #1 from lok <ldelettre at free.fr>  2009-07-20 23:14:40 ---
checking for BLKID... configure: error: Package requirements (blkid >= 1.43)
were not met:

Requested 'blkid >= 1.43' but version of blkid is 1.41.7

I ve got the same problem here.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list