[SM-Grimoire-Bugs] [Bug 15280] horde spell needs to create www-data account before installation

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Jul 2 16:13:41 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15280


Eric Sandall <sandalle at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
               Flag|                            |integrate_to_stable-rc_grim
                   |                            |oire?




--- Comment #2 from Eric Sandall <sandalle at sourcemage.org>  2009-07-02 15:13:40 ---
Requesting integration to stable-rc-0.34.

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list