[SM-Grimoire-Bugs] [Bug 15279] New: horde needs to use sub dependencies on php

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Thu Jul 2 15:52:18 EDT 2009


http://bugs.sourcemage.org/show_bug.cgi?id=15279

           Summary: horde needs to use sub dependencies on php
           Product: Codex
           Version: stable grimoire
          Platform: x86
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P3
         Component: collab
        AssignedTo: sm-grimoire-bugs at lists.ibiblio.org
        ReportedBy: sandalle at sourcemage.org


horde and php need to be setup so horde may build php with the required
options.

e.g.

# cast horde
...
Checking for gettext in php
Checking for imap in php
INSTALL failed!

-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list