[SM-Grimoire-Bugs] [Bug 14999] gtk-vnc has lowercase sub_depends

bugzilla-daemon at bugs.sourcemage.org bugzilla-daemon at bugs.sourcemage.org
Fri Jan 16 18:24:16 EST 2009


http://bugs.sourcemage.org/show_bug.cgi?id=14999


p3pilot <gsherwood at sourcemage.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |gsherwood at sourcemage.org
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED
               Flag|                            |fixed_in_lesser_branch+




--- Comment #1 from p3pilot <gsherwood at sourcemage.org>  2009-01-16 17:24:15 ---
Fixed in test-0.30 with

commit 8e3d06a5b5ff293dc8d142694593914402433c74

commit 0555fef1f6921972a3dd0ae75bad8e98b6275532


-- 
Configure bugmail: http://bugs.sourcemage.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.



More information about the SM-Grimoire-Bugs mailing list